<!DOCTYPE html>
<html lang="es">

<head>
<meta charset="utf-8">
<title>Diputados ingresan proyecto que obliga a plebiscitar el TPP | San Carlos Online</title>
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no,user-scalable=no" />
<link rel="dns-prefetch" href="https://www.googletagmanager.com/">
<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net/">
<link rel="preconnect" href="https://fonts.gstatic.com">
<link href="https://fonts.googleapis.com/css2?family=Orbitron:wght@400;500&display=swap" rel="stylesheet">
<script data-ad-client="ca-pub-4988183384587028" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<meta name="description" content="AGRO.- (df.cl).- Legisladores de oposición presentaron reforma constitucional que establece consulta ciudadana en caso de que el parlamento ratifique la asociación comercial. Los diputados de Convergencia Social, Gonzalo Winter y Gael Yeomans, junto al independiente Tomas Hirsch, presentaron un proyecto de reforma constitucional que establece la obligación del Presidente de la República de convocar a [&hellip;]">
<meta name="keywords" content="">
<meta name="DC.Title" content="AGRO.- (df.cl).- Legisladores de oposición presentaron reforma constitucional que establece consulta ciudadana en caso de que el parlamento ratifique la asociación comercial. Los diputados de Convergencia Social, Gonzalo Winter y Gael Yeomans, junto al independiente Tomas Hirsch, presentaron un proyecto de reforma constitucional que establece la obligación del Presidente de la República de convocar a [&hellip;]" />
<meta itemprop="inLanguage" content="es-CL" />
<meta property="collection:language" content="es" />
<meta name="DC.Language" scheme="RFC1766" content="es">
<meta name="geo.region" content="CL">
<meta name="twitter:widgets:theme" content="dark">
<meta name="geo.placename" content="Chile">
<meta property="og:url" content="https://www.sancarlosonline.cl/2021/09/06/diputados-ingresan-proyecto-que-obliga-a-plebiscitar-el-tpp.html" />

<meta name="google-site-verification" content="mdK5NduN8eHf2PAaQ0_qbrivWi0eB-IgaJH9x3uc0VA" />
<meta property="og:type" content="website" />
<meta property="og:site_name" content="" />
<meta property="og:title" content="Diputados ingresan proyecto que obliga a plebiscitar el TPP" />
<meta property="og:description" content="AGRO.- (df.cl).- Legisladores de oposición presentaron reforma constitucional que establece consulta ciudadana en caso de que el parlamento ratifique la asociación comercial. Los diputados de Convergencia Social, Gonzalo Winter y Gael Yeomans, junto al independiente Tomas Hirsch, presentaron un proyecto de reforma constitucional que establece la obligación del Presidente de la República de convocar a [&hellip;]" />
<meta property="og:image" content="https://media.sancarlosonline.cl/2021/09/tpp-logo-media-1200x630.jpg" />
<meta name="twitter:image" content="https://media.sancarlosonline.cl/2021/09/tpp-logo-media-1200x630.jpg" />
<meta property="og:locale" content="es_ES" />
<meta property="article:author" content="sancarlosonline.cl" />
<!--<meta property="fb:pages" content="953554848106282">
<meta property="fb:app_id" content="228901941607818" />-->

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Diputados ingresan proyecto que obliga a plebiscitar el TPP" />
<meta name="twitter:description" content="AGRO.- (df.cl).- Legisladores de oposición presentaron reforma constitucional que establece consulta ciudadana en caso de que el parlamento ratifique la asociación comercial. Los diputados de Convergencia Social, Gonzalo Winter y Gael Yeomans, junto al independiente Tomas Hirsch, presentaron un proyecto de reforma constitucional que establece la obligación del Presidente de la República de convocar a [&hellip;]" />
<meta name="twitter:url" content="https://www.sancarlosonline.cl/2021/09/06/diputados-ingresan-proyecto-que-obliga-a-plebiscitar-el-tpp.html" />
<link rel="amphtml" href="https://amp.sancarlosonline.cl/2021/09/06/diputados-ingresan-proyecto-que-obliga-a-plebiscitar-el-tpp.html">
<meta name="msapplication-starturl" content="https://www.sancarlosonline.cl/2021/09/06/diputados-ingresan-proyecto-que-obliga-a-plebiscitar-el-tpp.html" />
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.sancarlosonline.cl/2021/09/06/diputados-ingresan-proyecto-que-obliga-a-plebiscitar-el-tpp.html" />
<link rel="apple-touch-icon" sizes="180x180" href="/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="194x194" href="/favicon/favicon-194x194.png">
<link rel="icon" type="image/png" sizes="192x192" href="/favicon/android-chrome-192x192.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon/favicon-16x16.png">

<link rel="mask-icon" href="/favicon/safari-pinned-tab.svg" color="#5bbad5">
<meta name="apple-mobile-web-app-title" content="SanCarlosOnline.cl">
<meta name="application-name" content="SanCarlosOnline.cl">
<meta name="msapplication-TileColor" content="#00aba9">
<meta name="theme-color" content="#ffffff">
  <link rel="stylesheet" href="/assets/css/styles-0cdd7051b292454a899be46175f3fb27-desktop.css" />
  

<script data-ad-client="ca-pub-2313191042539833" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script type='application/ld+json'>
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://www.sancarlosonline.cl/2021/09/06/diputados-ingresan-proyecto-que-obliga-a-plebiscitar-el-tpp.html"
},
"headline": "Diputados ingresan proyecto que obliga a plebiscitar el TPP",
"image": ["https://www.sancarlosonline.cl/img/2021/09/tpp-logo-media-1200x800.jpg"],
"datePublished": "2021-09-06T08:59:39+00:00",
"dateModified": "2021-09-06T08:59:43+00:00",
"author": {
"@type": "Person",
"name": "SanCarlosOnline.cl"
},
"publisher": {
"@type": "Organization",
"name": "SanCarlosOnline.cl",
"logo": {
  "@type": "ImageObject",
  "url": "https://www.sancarlosonline.cl/assets/images/scol.svg",
  "width": "237",
  "height": "49"
}
},
"articleSection": "noticias",
"description": "AGRO.- (df.cl).- Legisladores de oposición presentaron reforma constitucional que establece consulta ciudadana en caso de que el parlamento ratifique la asociación comercial. Los diputados de Convergencia Social, Gonzalo Winter y Gael Yeomans, junto al independiente Tomas Hirsch, presentaron un proyecto de reforma constitucional que establece la obligación del Presidente de la República de convocar a [&hellip;]",

"keywords": ""


}
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-TQ2HJGBZD5"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-TQ2HJGBZD5');
</script>
</head>

<body>


<header class="bg-light d-print-none">
  <!-- Navbar  Top-->
  <div class="topbar d-none d-sm-block">
    <div class="container ">
      <div class="row">
        <div class="col-sm-12 col-md-5">
          <div class="topbar-left">
            <div class="topbar-text">

            </div>
          </div>
        </div>
        <div class="col-sm-12 col-md-7">
          <div class="list-unstyled topbar-right">
            <ul class="topbar-link">

                                    <li><a href="/category/cartas-al-director/">CARTAS AL DIRECTOR</a></li>
                                    <li><a href="/category/legales/">LEGALES</a></li>
                                    <li><a href="/category/economicos/">ECONÓMICOS</a></li>
                          </ul>
            <ul class="topbar-sosmed">
              <li><a href="https://www.facebook.com/sancarlosonline.cl/" target="_blank"><i class="fa fa-facebook"></i></a></li>
              <li><a href="https://www.youtube.com/c/MarioSanMartinAliaga" target="_blank"><i class="fa fa-youtube"></i></a></li>
              <li><a href="https://twitter.com/sancarlosonline" target="_blank"><i class="fa fa-twitter"></i></a></li>

            </ul>
          </div>
        </div>
      </div>
    </div>
  </div>
  <!-- End Navbar Top  -->
  <!-- Navbar  -->
  <!-- Navbar menu  -->



  <div class="navigation-wrap navigation-shadow bg-white d-print-none">
    <nav class="navbar navbar-hover navbar-expand-lg navbar-soft">
      <div class="container">
        <div class="offcanvas-header">
          <div data-toggle="modal" data-target="#modal_aside_right" class="btn-md">
            <span class="navbar-toggler-icon"></span>
          </div>
        </div>
        <figure class="mb-0 mx-auto">
          <a href="/">
            <img src="/assets/images/logonew.png" alt="" class="img-fluid logo" height="60" width="180">
          </a>
        </figure>

        <div class="collapse navbar-collapse justify-content-between" id="main_nav99">
          <ul class="navbar-nav ml-auto ">
                                <li class="nav-item ">
                      <a class="nav-link" href="/category/local">LOCAL</a>
            </li>
                                <li class="nav-item ">
                      <a class="nav-link" href="/category/regiones">REGIONES</a>
            </li>
                                <li class="nav-item ">
                      <a class="nav-link" href="/category/agro">AGRO</a>
            </li>
                                <li class="nav-item ">
                      <a class="nav-link" href="/category/nacional">NACIONAL</a>
            </li>
                                <li class="nav-item ">
                      <a class="nav-link" href="/category/deportes">DEPORTES</a>
            </li>
                                <li class="nav-item ">
                      <a class="nav-link" href="/category/se-escucha-fuerte">PODCAST</a>
            </li>
                      </ul>


          <!-- Search bar.// -->
          <ul class="navbar-nav ">
            <li class="nav-item search hidden-xs hidden-sm "> <a class="nav-link" href="#">
                <i class="fa fa-search"></i>
              </a>
            </li>
          </ul>
          <!-- Search content bar.// -->
          <div class="top-search navigation-shadow">
            <div class="container">
              <div class="input-group ">
                <form action="/buscar/">

                  <div class="row no-gutters mt-3">
                    <div class="col">
                      <input class="form-control border-secondary border-right-0 rounded-0" type="search" name="q" value="" placeholder="Buscar (ingrese una palabra y presione enter)" id="example-search-input4">
                    </div>

                  </div>

                </form>
              </div>
            </div>
          </div>
          <!-- Search content bar.// -->
        </div> <!-- navbar-collapse.// -->
      </div>
    </nav>
  </div>
  <!-- End Navbar menu  -->

  <!-- Navbar sidebar menu  -->
  <div id="modal_aside_right" class="modal fixed-left fade" tabindex="-1" role="dialog">
    <div class="modal-dialog modal-dialog-aside" role="document">
      <div class="modal-content">
        <div class="modal-header">
          <div class="widget__form-search-bar  ">
            <div class="row no-gutters">
              <form action="/buscar/">
              <div class="col">
                <input class="form-control border-secondary border-right-0 rounded-0" type="search" name="q" value="" placeholder="Buscar (ingrese una palabra y presione enter)" id="example-search-input4">
              </div>
            </form>

            </div>
          </div>
          <button type="button" class="close" data-dismiss="modal" aria-label="Close">
            <span aria-hidden="true">&times;</span>
          </button>
        </div>
        <div class="modal-body">
          <nav class="list-group list-group-flush">
            <ul class="navbar-nav ">
                                    <li class="nav-item ">
                        <a class="nav-link text-dark" href="/category/local">LOCAL</a>
              </li>
                                    <li class="nav-item ">
                        <a class="nav-link text-dark" href="/category/regiones">REGIONES</a>
              </li>
                                    <li class="nav-item ">
                        <a class="nav-link text-dark" href="/category/agro">AGRO</a>
              </li>
                                    <li class="nav-item ">
                        <a class="nav-link text-dark" href="/category/nacional">NACIONAL</a>
              </li>
                                    <li class="nav-item ">
                        <a class="nav-link text-dark" href="/category/deportes">DEPORTES</a>
              </li>
                                    <li class="nav-item ">
                        <a class="nav-link text-dark" href="/category/se-escucha-fuerte">PODCAST</a>
              </li>
              

            </ul>

          </nav>
        </div>
        <div class="modal-footer">
          <p>Copyright © 2005-2021 San Carlos Online
            -

Desarrollo por <a href="https://brede.cl">Asesorías Tecnológicas</a> &amp;
Hospedaje <a href="https://drhost.cl">DrHost SpA</a>
        </div>
      </div>
    </div> <!-- modal-bialog .// -->
  </div> <!-- modal.// -->
  <!-- End Navbar sidebar menu  -->
  <!-- End Navbar  -->
</header>
<div class="row no-gutters">
  <div class="col-12 text-center d-print-none">
    <!-- ads.320x100.1 -->
    <ins class="adsbygoogle" style="display:inline-block;width:320px;height:100px" data-ad-client="ca-pub-2313191042539833" data-ad-slot="9114361470"></ins>
    <script>
      (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
  </div>
</div>
<div class="d-none d-print-block text-center"><img src="/assets/images/scol.svg" alt="" class="img-fluid " height="60" width="180"></div>
<section class="pb-80 details" data-id="104514">
  <div class="container">
    <div class="row">
      <div class="col-md-8 d-print-block">

        <!-- Article Detail -->
        <div class="wrap__article-detail">
          <div class="wrap__article-detail-title">
            <h1>
              Diputados ingresan proyecto que obliga a plebiscitar el TPP            </h1>

          </div>
          <hr>
          <div class="wrap__article-detail-info">
            <ul class="list-inline">

              <li class="list-inline-item">

                <span>
                  Por
                </span>
                <a href="/author/san-carlos-online">San Carlos Online</a>
              </li>
              <li class="list-inline-item">
                <span class="text-dark text-capitalize ml-1">
                  06/09/2021 08:59                </span>
              </li>
              <li class="list-inline-item">
                <span class="text-dark text-capitalize">
                  en
                </span>
                                AGRO                              </li>
            </ul>
          </div>
          <div class="wrap__article-detail-image mt-4">
            <figure>
                            <img src="/assets/images/scol.svg" data-src="https://media.sancarlosonline.cl/2021/09/tpp-logo-media-750x500.jpg.webp"
                alt="Diputados ingresan proyecto que obliga a plebiscitar el TPP" class="img-fluid lazy" width="100%">
                          </figure>
          </div>

          <div class="wrap__article-detail-content">
            <div class="row no-gutters d-print-none">
        	<div class="col-12 text-center "><ins class="adsbygoogle"
             style="display:inline-block;width:320px;height:100px"
             data-ad-client="ca-pub-2313191042539833"
             data-ad-slot="4600401396"></ins>
        <script>
             (adsbygoogle = window.adsbygoogle || []).push({});
        </script></div></div>            <div class="total-views d-print-none">

              <ul class="list-inline">
                <!-- <span class="share">share on:</span> -->
                <li class="list-inline-item">
                  <a class="btn btn-social-o facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.sancarlosonline.cl/2021/09/06/diputados-ingresan-proyecto-que-obliga-a-plebiscitar-el-tpp.html" target="_blank">
                    <i class="fa fa-facebook-f"></i>
                    <span>facebook</span>
                  </a>

                </li>
                <li class="list-inline-item">
                  <a class="btn btn-social-o twitter" href="https://twitter.com/intent/tweet?text=Diputados+ingresan+proyecto+que+obliga+a+plebiscitar+el+TPP%20https%3A%2F%2Fwww.sancarlosonline.cl%2F2021%2F09%2F06%2Fdiputados-ingresan-proyecto-que-obliga-a-plebiscitar-el-tpp.html" target="_blank">
                    <i class="fa fa-twitter"></i>
                    <span>twitter</span>
                  </a>
                </li>
                <li class="list-inline-item">
                  <a class="btn btn-social-o whatsapp" href="https://api.whatsapp.com/send?text=Diputados+ingresan+proyecto+que+obliga+a+plebiscitar+el+TPP%20https%3A%2F%2Fwww.sancarlosonline.cl%2F2021%2F09%2F06%2Fdiputados-ingresan-proyecto-que-obliga-a-plebiscitar-el-tpp.html" target="_blank">
                    <i class="fa fa-whatsapp"></i>
                    <span>whatsapp</span>
                  </a>
                </li>

              </ul>
            </div>

            <p>AGRO.- (df.cl).- Legisladores de oposición presentaron reforma constitucional que establece consulta ciudadana en caso de que el parlamento ratifique la asociación comercial.</p><div class="cb"><div class="row no-gutters d-print-none">
        	<div class="col-12 text-center "><ins class="adsbygoogle"
             style="display:inline-block;width:320px;height:100px"
             data-ad-client="ca-pub-2313191042539833"
             data-ad-slot=""></ins>
        <script>
             (adsbygoogle = window.adsbygoogle || []).push({});
        </script></div></div></div><p>Los diputados de Convergencia Social, Gonzalo Winter y Gael Yeomans, junto al independiente Tomas Hirsch, presentaron un proyecto de reforma constitucional que establece la obligación del Presidente de la República de convocar a un plebiscito nacional que consulte a la ciudadanía sobre la ratificación del Tratado Integral y Progresista de Asociación Transpacífico (TPP-11), en el evento que sea despachado para su promulgación desde el Congreso.</p><p>Se señala en la norma, que fue enviada a la comisión de Constitución de la Cámara Baja, que en el plebiscito, la ciudadanía dispondrá de una cédula electoral que contendrá la siguiente pregunta: “¿Quiere usted que Chile ratifique el Tratado Integral y Progresista de Asociación Transpacífico (CPTPP o TPP11)?”. Bajo la cuestión planteada habrá dos rayas horizontales, una al lado de la otra. La primera línea tendrá en su parte inferior la expresión “Apruebo” y la segunda, la expresión “Rechazo”, a fin de que el elector pueda marcar su preferencia sobre una de las alternativas.</p><p>En octubre de 2018 se inició en el Congreso la tramitación del Tratado Integral y Progresista de Asociación Transpacífico entre Australia, Brunéi Darussalam, Canadá, la República de Chile, Japón, Malasia, los Estados Unidos Mexicanos, Nueva Zelanda, la República del Perú, la República de Singapur y la República Socialista de Vietnam. Actualmente, dicha iniciativa se encuentra en segundo trámite constitucional ante el Senado, con urgencia calificada de suma.</p><div class="cb"><div class="row no-gutters d-print-none">
        	<div class="col-12 text-center "><ins class="adsbygoogle"
             style="display:inline-block;width:320px;height:100px"
             data-ad-client="ca-pub-2313191042539833"
             data-ad-slot="6296626440"></ins>
        <script>
             (adsbygoogle = window.adsbygoogle || []).push({});
        </script></div></div></div><p>Los autores del proyecto que establece un plebiscito indican que “la opinión pública se ha mostrado dividida en torno a la suscripción de este tratado” y que Chile ya cuenta con acuerdos comerciales con los países miembros de este nuevo pacto, de modo que “los beneficios económicos podrían no ser tan relevantes en sus efectos, como las nuevas normas y regulaciones que, de acuerdo a los críticos del tratado, restringirían la posibilidad de decidir soberanamente las políticas que se implementen en el país”.</p><div class="cb"><div class="row no-gutters d-print-none">
        	<div class="col-12 text-center "><ins class="adsbygoogle"
             style="display:inline-block;width:320px;height:100px"
             data-ad-client="ca-pub-2313191042539833"
             data-ad-slot="9852728076"></ins>
        <script>
             (adsbygoogle = window.adsbygoogle || []).push({});
        </script></div></div></div>          </div>
        </div>
      </div>
      <div class="col-md-4 sidebarbs d-print-none">
        <div class="sidebar-sticky">
          <div class="row no-gutters d-print-none">
        	<div class="col-12 text-center "><ins class="adsbygoogle"
             style="display:inline-block;width:320px;height:100px"
             data-ad-client="ca-pub-2313191042539833"
             data-ad-slot="5218498439"></ins>
        <script>
             (adsbygoogle = window.adsbygoogle || []).push({});
        </script></div></div>
                    <div class="card mb-5">
            <div class="card-body">
              <h3 class="card-title">Farmacias de Turno</h3>
              <p>Hoy lunes 6 de septiembre de 2021--- Farmacia Centro-- Independencia 743--- San Carlos</p><p>Para mañana 7 de septiembre- Farmacia Cruz Verde</p>            </div>
          </div>
                              <div class="row no-gutters d-print-none">
        	<div class="col-12 text-center "><ins class="adsbygoogle"
             style="display:inline-block;width:320px;height:100px"
             data-ad-client="ca-pub-2313191042539833"
             data-ad-slot="7964931331"></ins>
        <script>
             (adsbygoogle = window.adsbygoogle || []).push({});
        </script></div></div>          <div class="card mt-5">
            <div class="card-body">
              <h3 class="card-title">Efemérides</h3>
              <p>San Carlos 6 de septiembre de 2021)--- Día Internacional de la Atención Primaria-Día Mundial de las Aves Playeras-- Para mañana 7 de septiembre-Día Internacional del Aire Limpio por un Cielo Azul</p><p>El 2021 es el Año Internacional de la Paz y la Confianza</p><p>El 6 de septiembre es el 249° (ducentésimo cuadragésimo noveno) día del año. Quedan 116 días para finalizar el año.</p>            </div>
          </div>
          
                        <div class="row no-gutters d-print-none">
        	<div class="col-12 text-center "><ins class="adsbygoogle"
             style="display:inline-block;width:320px;height:100px"
             data-ad-client="ca-pub-2313191042539833"
             data-ad-slot="3952985390"></ins>
        <script>
             (adsbygoogle = window.adsbygoogle || []).push({});
        </script></div></div>            <div class="card mt-5">
              <div class="card-body">
                <h3 class="card-title">Obituario</h3>
                <p>Los siguientes son los últimos decesos ocurridos en la zona de San Carlos y alrededores.Mensajes de expresiones de gracias, Condolencias y ceremonias religiosas.</p><hr/><p>Falleció la Sra.&nbsp;<strong>María Mercedes Rodríguez&nbsp;&nbsp;Urrutia</strong>. Velatorio en Iglesia de Cachapoal.&nbsp;<strong>Funeral dia Jueves 2 de septiembre de 2021, Misa a Las 15:00 horas</strong>&nbsp;para ser posteriormente sepultada en Cementerio De Cachapoal. Servicio: Funeraria La Paz.</p><p>Falleció&nbsp;<strong>Sra. Ana Rosa&nbsp; Moraga Vega.</strong>&nbsp;Velatorio en Iglesia evangélica pentecostal de Navotavo&nbsp; 466.&nbsp;<strong>Funeral dia sábado 28 de agosto de 2021, saliendo a las 16 horas</strong>&nbsp;al cementerio municipal de San Carlos. Servicio: Funeraria La Paz&nbsp;</p><p>Falleció la Sra.<strong>&nbsp;Olivia de las Mercedes Herrera&nbsp; Herrera</strong>, esposa del profesor Iván&nbsp; Espina. Velatorio en parroquia central.&nbsp;<strong>Funeral el día lunes 23 de agosto de 2021</strong>, durante mañana, misa a una hora que se comunicara oportunamente para ser sepultada en el cementerio parque San Carlos. Servicio: Funeraria La Paz.</p><p>Falleció la Srta.&nbsp;<strong>Elena Ester Álvarez Gutiérrez.</strong>&nbsp;Velatorio en parroquia central. F<strong>uneral día sàbado 21 de agosto de 2021, misa a las 15:00 horas</strong>&nbsp;para ser sepultada en el cementerio de San Carlos. Servicio: Funeraria La Paz.</p><p>Falleció la Sra.&nbsp;<strong>Margarita del Carmen Pincheira Meriño.</strong>&nbsp;Velatorio en parroquia central, por calle Balmaceda.&nbsp;<strong>Funeral día miércoles 18 de agosto de 2021, misa a las 12:00 horas&nbsp;</strong>para ser sepultada en el cementerio de San Carlos. Servicio: Funeraria La Paz.</p>              </div>
            </div>
                    </div>
      </div>
    </div>
  </div>
</section>


<!-- <div class="container-fluid">
  <div class="row">
    <div class="col-12 text-center" id="loading">
      Cargando más noticias...
    </div>
  </div>
</div>
<div id="loadMore">
</div>
-->

	<section class="wrapper__section p-0">
		<div class="wrapper__section__components">
			<!-- Footer -->
			<footer>
				<div class="wrapper__footer bg__footer-dark pb-0">

					<div class="mt-4">
						<div class="container">
							<div class="row">
								<div class="col-md-4">
									<figure class="image-logo">
										<img src="https://www.sancarlosonline.cl/assets/images/scolw.svg" alt="" class="img-fluid">
									</figure>
								</div>
								<div class="col-md-8 my-auto d-print-none">
									<div class="social__media">
										<ul class="list-inline">
											<li class="list-inline-item">
												<li  class="list-inline-item"><a href="https://www.facebook.com/sancarlosonline.cl/" class="btn btn-social rounded text-white facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>
					              <li  class="list-inline-item"><a href="https://www.youtube.com/c/MarioSanMartinAliaga" class="btn btn-social rounded text-white youtube" target="_blank"><i class="fa fa-youtube"></i></a></li>
					              <li  class="list-inline-item"><a href="https://twitter.com/sancarlosonline" class="btn btn-social rounded text-white twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>
										</ul>
									</div>
								</div>
							</div>
						</div>
					</div>
				</div>

				<!-- Footer bottom -->
				<div class="wrapper__footer-bottom bg__footer-dark">
					<div class="container ">
						<div class="row">
							<div class="col-md-12">
								<div class="border-top-1 bg__footer-bottom-section">
									<ul class="list-inline">
										<li class="list-inline-item">
											<span>
												Copyright © 2005-2021 San Carlos Online
                        -
                        Desarrollo por <a href="https://brede.cl">Asesorías Tecnológicas</a> &amp;
                        Hospedaje <a href="https://drhost.cl">DrHost SpA</a>
											</span>
										</li>
									</ul>

								</div>

							</div>
						</div>
					</div>

				</div>
			</footer>
		</div>
	</section>

  <script src="/assets/js/sys-a6d0cb122d0601cf2d23d8cfde6f2077-desktop.js"></script>
    <script src="/assets/js/bundle-850eecb852f9b0ecb9481bffa6892547-desktop.js"></script>
  


<script async="1" defer="1" crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js" type="text/javascript"></script>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8" type="text/javascript"></script>
<script async="" src="//www.instagram.com/embed.js"></script>
<script async src="https://www.tiktok.com/embed.js" type="text/javascript"></script>
</body>
</html>
