<!DOCTYPE html>
<html lang="es">

<head>
<meta charset="utf-8">
<title>Cadem: Chilenos que se consideran de “Clase Media” bajaron del 43% al 30% en 2 años | San Carlos Online</title>
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no,user-scalable=no" />
<link rel="dns-prefetch" href="https://www.googletagmanager.com/">
<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net/">
<link rel="preconnect" href="https://fonts.gstatic.com">
<link href="https://fonts.googleapis.com/css2?family=Orbitron:wght@400;500&display=swap" rel="stylesheet">
<script data-ad-client="ca-pub-4988183384587028" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<meta name="description" content="NACIONAL.- (cnnchile.com).- El 41% de las personas encuestadas afirmó que pertenece a la &#8220;Clase Media Baja&#8221;, lo que significa 9 puntos más en comparación con el 2019. Por otro lado, la aprobación del Congreso subió al 27%. De acuerdo a los resultados del estudio “El Chile que Viene: Especial Clase Media”, publicado junto a la [&hellip;]">
<meta name="keywords" content="">
<meta name="DC.Title" content="NACIONAL.- (cnnchile.com).- El 41% de las personas encuestadas afirmó que pertenece a la &#8220;Clase Media Baja&#8221;, lo que significa 9 puntos más en comparación con el 2019. Por otro lado, la aprobación del Congreso subió al 27%. De acuerdo a los resultados del estudio “El Chile que Viene: Especial Clase Media”, publicado junto a la [&hellip;]" />
<meta itemprop="inLanguage" content="es-CL" />
<meta property="collection:language" content="es" />
<meta name="DC.Language" scheme="RFC1766" content="es">
<meta name="geo.region" content="CL">
<meta name="twitter:widgets:theme" content="dark">
<meta name="geo.placename" content="Chile">
<meta property="og:url" content="https://www.sancarlosonline.cl/2021/05/11/cadem-chilenos-que-se-consideran-de-clase-media-bajaron-del-43-al-30-en-2-anos.html" />

<meta name="google-site-verification" content="mdK5NduN8eHf2PAaQ0_qbrivWi0eB-IgaJH9x3uc0VA" />
<meta property="og:type" content="website" />
<meta property="og:site_name" content="" />
<meta property="og:title" content="Cadem: Chilenos que se consideran de “Clase Media” bajaron del 43% al 30% en 2 años" />
<meta property="og:description" content="NACIONAL.- (cnnchile.com).- El 41% de las personas encuestadas afirmó que pertenece a la &#8220;Clase Media Baja&#8221;, lo que significa 9 puntos más en comparación con el 2019. Por otro lado, la aprobación del Congreso subió al 27%. De acuerdo a los resultados del estudio “El Chile que Viene: Especial Clase Media”, publicado junto a la [&hellip;]" />
<meta property="og:image" content="https://media.sancarlosonline.cl/2021/05/2I7QRYJFHFEUVMAAXNPLWOLMRM-media-1200x630.jpg" />
<meta name="twitter:image" content="https://media.sancarlosonline.cl/2021/05/2I7QRYJFHFEUVMAAXNPLWOLMRM-media-1200x630.jpg" />
<meta property="og:locale" content="es_ES" />
<meta property="article:author" content="sancarlosonline.cl" />
<!--<meta property="fb:pages" content="953554848106282">
<meta property="fb:app_id" content="228901941607818" />-->

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Cadem: Chilenos que se consideran de “Clase Media” bajaron del 43% al 30% en 2 años" />
<meta name="twitter:description" content="NACIONAL.- (cnnchile.com).- El 41% de las personas encuestadas afirmó que pertenece a la &#8220;Clase Media Baja&#8221;, lo que significa 9 puntos más en comparación con el 2019. Por otro lado, la aprobación del Congreso subió al 27%. De acuerdo a los resultados del estudio “El Chile que Viene: Especial Clase Media”, publicado junto a la [&hellip;]" />
<meta name="twitter:url" content="https://www.sancarlosonline.cl/2021/05/11/cadem-chilenos-que-se-consideran-de-clase-media-bajaron-del-43-al-30-en-2-anos.html" />
<link rel="amphtml" href="https://amp.sancarlosonline.cl/2021/05/11/cadem-chilenos-que-se-consideran-de-clase-media-bajaron-del-43-al-30-en-2-anos.html">
<meta name="msapplication-starturl" content="https://www.sancarlosonline.cl/2021/05/11/cadem-chilenos-que-se-consideran-de-clase-media-bajaron-del-43-al-30-en-2-anos.html" />
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.sancarlosonline.cl/2021/05/11/cadem-chilenos-que-se-consideran-de-clase-media-bajaron-del-43-al-30-en-2-anos.html" />
<link rel="apple-touch-icon" sizes="180x180" href="/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="194x194" href="/favicon/favicon-194x194.png">
<link rel="icon" type="image/png" sizes="192x192" href="/favicon/android-chrome-192x192.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon/favicon-16x16.png">

<link rel="mask-icon" href="/favicon/safari-pinned-tab.svg" color="#5bbad5">
<meta name="apple-mobile-web-app-title" content="SanCarlosOnline.cl">
<meta name="application-name" content="SanCarlosOnline.cl">
<meta name="msapplication-TileColor" content="#00aba9">
<meta name="theme-color" content="#ffffff">
  <link rel="stylesheet" href="/assets/css/styles-0cdd7051b292454a899be46175f3fb27-desktop.css" />
  

<script data-ad-client="ca-pub-2313191042539833" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script type='application/ld+json'>
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://www.sancarlosonline.cl/2021/05/11/cadem-chilenos-que-se-consideran-de-clase-media-bajaron-del-43-al-30-en-2-anos.html"
},
"headline": "Cadem: Chilenos que se consideran de “Clase Media” bajaron del 43% al 30% en 2 años",
"image": ["https://www.sancarlosonline.cl/img/2021/05/2I7QRYJFHFEUVMAAXNPLWOLMRM-media-1200x800.jpg"],
"datePublished": "2021-05-11T09:31:43+00:00",
"dateModified": "2021-05-11T09:31:47+00:00",
"author": {
"@type": "Person",
"name": "SanCarlosOnline.cl"
},
"publisher": {
"@type": "Organization",
"name": "SanCarlosOnline.cl",
"logo": {
  "@type": "ImageObject",
  "url": "https://www.sancarlosonline.cl/assets/images/scol.svg",
  "width": "237",
  "height": "49"
}
},
"articleSection": "noticias",
"description": "NACIONAL.- (cnnchile.com).- El 41% de las personas encuestadas afirmó que pertenece a la &#8220;Clase Media Baja&#8221;, lo que significa 9 puntos más en comparación con el 2019. Por otro lado, la aprobación del Congreso subió al 27%. De acuerdo a los resultados del estudio “El Chile que Viene: Especial Clase Media”, publicado junto a la [&hellip;]",

"keywords": ""


}
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-TQ2HJGBZD5"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-TQ2HJGBZD5');
</script>
</head>

<body>


<header class="bg-light d-print-none">
  <!-- Navbar  Top-->
  <div class="topbar d-none d-sm-block">
    <div class="container ">
      <div class="row">
        <div class="col-sm-12 col-md-5">
          <div class="topbar-left">
            <div class="topbar-text">

            </div>
          </div>
        </div>
        <div class="col-sm-12 col-md-7">
          <div class="list-unstyled topbar-right">
            <ul class="topbar-link">

                                    <li><a href="/category/cartas-al-director/">CARTAS AL DIRECTOR</a></li>
                                    <li><a href="/category/legales/">LEGALES</a></li>
                                    <li><a href="/category/economicos/">ECONÓMICOS</a></li>
                          </ul>
            <ul class="topbar-sosmed">
              <li><a href="https://www.facebook.com/sancarlosonline.cl/" target="_blank"><i class="fa fa-facebook"></i></a></li>
              <li><a href="https://www.youtube.com/c/MarioSanMartinAliaga" target="_blank"><i class="fa fa-youtube"></i></a></li>
              <li><a href="https://twitter.com/sancarlosonline" target="_blank"><i class="fa fa-twitter"></i></a></li>

            </ul>
          </div>
        </div>
      </div>
    </div>
  </div>
  <!-- End Navbar Top  -->
  <!-- Navbar  -->
  <!-- Navbar menu  -->



  <div class="navigation-wrap navigation-shadow bg-white d-print-none">
    <nav class="navbar navbar-hover navbar-expand-lg navbar-soft">
      <div class="container">
        <div class="offcanvas-header">
          <div data-toggle="modal" data-target="#modal_aside_right" class="btn-md">
            <span class="navbar-toggler-icon"></span>
          </div>
        </div>
        <figure class="mb-0 mx-auto">
          <a href="/">
            <img src="/assets/images/logonew.png" alt="" class="img-fluid logo" height="60" width="180">
          </a>
        </figure>

        <div class="collapse navbar-collapse justify-content-between" id="main_nav99">
          <ul class="navbar-nav ml-auto ">
                                <li class="nav-item ">
                      <a class="nav-link" href="/category/local">LOCAL</a>
            </li>
                                <li class="nav-item ">
                      <a class="nav-link" href="/category/regiones">REGIONES</a>
            </li>
                                <li class="nav-item ">
                      <a class="nav-link" href="/category/agro">AGRO</a>
            </li>
                                <li class="nav-item ">
                      <a class="nav-link" href="/category/nacional">NACIONAL</a>
            </li>
                                <li class="nav-item ">
                      <a class="nav-link" href="/category/deportes">DEPORTES</a>
            </li>
                                <li class="nav-item ">
                      <a class="nav-link" href="/category/se-escucha-fuerte">PODCAST</a>
            </li>
                      </ul>


          <!-- Search bar.// -->
          <ul class="navbar-nav ">
            <li class="nav-item search hidden-xs hidden-sm "> <a class="nav-link" href="#">
                <i class="fa fa-search"></i>
              </a>
            </li>
          </ul>
          <!-- Search content bar.// -->
          <div class="top-search navigation-shadow">
            <div class="container">
              <div class="input-group ">
                <form action="/buscar/">

                  <div class="row no-gutters mt-3">
                    <div class="col">
                      <input class="form-control border-secondary border-right-0 rounded-0" type="search" name="q" value="" placeholder="Buscar (ingrese una palabra y presione enter)" id="example-search-input4">
                    </div>

                  </div>

                </form>
              </div>
            </div>
          </div>
          <!-- Search content bar.// -->
        </div> <!-- navbar-collapse.// -->
      </div>
    </nav>
  </div>
  <!-- End Navbar menu  -->

  <!-- Navbar sidebar menu  -->
  <div id="modal_aside_right" class="modal fixed-left fade" tabindex="-1" role="dialog">
    <div class="modal-dialog modal-dialog-aside" role="document">
      <div class="modal-content">
        <div class="modal-header">
          <div class="widget__form-search-bar  ">
            <div class="row no-gutters">
              <form action="/buscar/">
              <div class="col">
                <input class="form-control border-secondary border-right-0 rounded-0" type="search" name="q" value="" placeholder="Buscar (ingrese una palabra y presione enter)" id="example-search-input4">
              </div>
            </form>

            </div>
          </div>
          <button type="button" class="close" data-dismiss="modal" aria-label="Close">
            <span aria-hidden="true">&times;</span>
          </button>
        </div>
        <div class="modal-body">
          <nav class="list-group list-group-flush">
            <ul class="navbar-nav ">
                                    <li class="nav-item ">
                        <a class="nav-link text-dark" href="/category/local">LOCAL</a>
              </li>
                                    <li class="nav-item ">
                        <a class="nav-link text-dark" href="/category/regiones">REGIONES</a>
              </li>
                                    <li class="nav-item ">
                        <a class="nav-link text-dark" href="/category/agro">AGRO</a>
              </li>
                                    <li class="nav-item ">
                        <a class="nav-link text-dark" href="/category/nacional">NACIONAL</a>
              </li>
                                    <li class="nav-item ">
                        <a class="nav-link text-dark" href="/category/deportes">DEPORTES</a>
              </li>
                                    <li class="nav-item ">
                        <a class="nav-link text-dark" href="/category/se-escucha-fuerte">PODCAST</a>
              </li>
              

            </ul>

          </nav>
        </div>
        <div class="modal-footer">
          <p>Copyright © 2005-2021 San Carlos Online
            -

Desarrollo por <a href="https://brede.cl">Asesorías Tecnológicas</a> &amp;
Hospedaje <a href="https://drhost.cl">DrHost SpA</a>
        </div>
      </div>
    </div> <!-- modal-bialog .// -->
  </div> <!-- modal.// -->
  <!-- End Navbar sidebar menu  -->
  <!-- End Navbar  -->
</header>
<div class="row no-gutters">
  <div class="col-12 text-center d-print-none">
    <!-- ads.320x100.1 -->
    <ins class="adsbygoogle" style="display:inline-block;width:320px;height:100px" data-ad-client="ca-pub-2313191042539833" data-ad-slot="9114361470"></ins>
    <script>
      (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
  </div>
</div>
<div class="d-none d-print-block text-center"><img src="/assets/images/scol.svg" alt="" class="img-fluid " height="60" width="180"></div>
<section class="pb-80 details" data-id="100678">
  <div class="container">
    <div class="row">
      <div class="col-md-8 d-print-block">

        <!-- Article Detail -->
        <div class="wrap__article-detail">
          <div class="wrap__article-detail-title">
            <h1>
              Cadem: Chilenos que se consideran de “Clase Media” bajaron del 43% al 30% en 2 años            </h1>

          </div>
          <hr>
          <div class="wrap__article-detail-info">
            <ul class="list-inline">

              <li class="list-inline-item">

                <span>
                  Por
                </span>
                <a href="/author/san-carlos-online">San Carlos Online</a>
              </li>
              <li class="list-inline-item">
                <span class="text-dark text-capitalize ml-1">
                  11/05/2021 09:31                </span>
              </li>
              <li class="list-inline-item">
                <span class="text-dark text-capitalize">
                  en
                </span>
                                NACIONAL                              </li>
            </ul>
          </div>
          <div class="wrap__article-detail-image mt-4">
            <figure>
                            <img src="/assets/images/scol.svg" data-src="https://media.sancarlosonline.cl/2021/05/2I7QRYJFHFEUVMAAXNPLWOLMRM-media-750x500.jpg.webp"
                alt="Cadem: Chilenos que se consideran de “Clase Media” bajaron del 43% al 30% en 2 años" class="img-fluid lazy" width="100%">
                          </figure>
          </div>

          <div class="wrap__article-detail-content">
            <div class="row no-gutters d-print-none">
        	<div class="col-12 text-center "><ins class="adsbygoogle"
             style="display:inline-block;width:320px;height:100px"
             data-ad-client="ca-pub-2313191042539833"
             data-ad-slot="4600401396"></ins>
        <script>
             (adsbygoogle = window.adsbygoogle || []).push({});
        </script></div></div>            <div class="total-views d-print-none">

              <ul class="list-inline">
                <!-- <span class="share">share on:</span> -->
                <li class="list-inline-item">
                  <a class="btn btn-social-o facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.sancarlosonline.cl/2021/05/11/cadem-chilenos-que-se-consideran-de-clase-media-bajaron-del-43-al-30-en-2-anos.html" target="_blank">
                    <i class="fa fa-facebook-f"></i>
                    <span>facebook</span>
                  </a>

                </li>
                <li class="list-inline-item">
                  <a class="btn btn-social-o twitter" href="https://twitter.com/intent/tweet?text=Cadem%3A+Chilenos+que+se+consideran+de+%E2%80%9CClase+Media%E2%80%9D+bajaron+del+43%25+al+30%25+en+2+a%C3%B1os%20https%3A%2F%2Fwww.sancarlosonline.cl%2F2021%2F05%2F11%2Fcadem-chilenos-que-se-consideran-de-clase-media-bajaron-del-43-al-30-en-2-anos.html" target="_blank">
                    <i class="fa fa-twitter"></i>
                    <span>twitter</span>
                  </a>
                </li>
                <li class="list-inline-item">
                  <a class="btn btn-social-o whatsapp" href="https://api.whatsapp.com/send?text=Cadem%3A+Chilenos+que+se+consideran+de+%E2%80%9CClase+Media%E2%80%9D+bajaron+del+43%25+al+30%25+en+2+a%C3%B1os%20https%3A%2F%2Fwww.sancarlosonline.cl%2F2021%2F05%2F11%2Fcadem-chilenos-que-se-consideran-de-clase-media-bajaron-del-43-al-30-en-2-anos.html" target="_blank">
                    <i class="fa fa-whatsapp"></i>
                    <span>whatsapp</span>
                  </a>
                </li>

              </ul>
            </div>

            <h3></h3><div class="cb"><div class="row no-gutters d-print-none">
        	<div class="col-12 text-center "><ins class="adsbygoogle"
             style="display:inline-block;width:320px;height:100px"
             data-ad-client="ca-pub-2313191042539833"
             data-ad-slot=""></ins>
        <script>
             (adsbygoogle = window.adsbygoogle || []).push({});
        </script></div></div></div><p>NACIONAL.- (cnnchile.com).- El 41% de las personas encuestadas afirmó que pertenece a la "Clase Media Baja", lo que significa 9 puntos más en comparación con el 2019. Por otro lado, la aprobación del Congreso subió al 27%.</p><p>De acuerdo a los resultados del estudio “El Chile que Viene: Especial Clase Media”, publicado junto a la última encuesta de Plaza Pública Cadem, correspondiente a la primera semana de mayo, los chilenos que se consideran de “Clase Media” bajaron del 43% en 2019 al 30%.</p><p>A su vez, el 41% de las personas afirmó que pertenece a la “Clase Media Baja” (9 puntos más en comparación con 2019), 21% a la “Clase Baja” (alza de 5 puntos), 7% a la “Clase Media Alta” (alza de 3 puntos) y 1% a la “Clase Alta” (alza de 1 punto).</p><div class="cb"><div class="row no-gutters d-print-none">
        	<div class="col-12 text-center "><ins class="adsbygoogle"
             style="display:inline-block;width:320px;height:100px"
             data-ad-client="ca-pub-2313191042539833"
             data-ad-slot="6296626440"></ins>
        <script>
             (adsbygoogle = window.adsbygoogle || []).push({});
        </script></div></div></div><p>En cuanto a satisfacción con la calidad de vida, un 40% se ubica con nota entre 1 y 4, 23 puntos más que hace 2 años, mientras que el 26% se ubica en nota 5 y el 33% con notas 6 y 7.</p><p>Al consultar a los encuestados por su satisfacción en distintos ámbitos de la vida, las caídas más significativas se dan en la relación familiar y amigos, apariencia física, estado de salud física y mental, y tiempo libre, entre otras.</p><p>Sobre las principales razones para definirse como de “Clase Media” se encuentran el sueldo, la capacidad de endeudamiento y no recibir beneficios del Estado. Sus principales temores son perder el empleo/crisis económica, tener problemas de salud y la situación política actual.</p><p>Por su parte, en la primera semana de mayo, el 15% aprueba y un 76% desaprueba la gestión del presidente Sebastián Piñera.</p><p>A su vez, Bomberos (99%), el Colegio Médico (80%) y la PDI (71%) se mantienen como las instituciones mejor evaluadas, mientas que el Congreso alcanza su segunda mejor evaluación con 27%.</p><p>Entre las autoridades, Héctor Espinosa (76%), Ennio Vivaldi (73%) y Julio Leiva (70%) son los 3 mejor evaluados, mientras que María Luisa Brahm (39%), Juan Sutil (36%) y Bernardo Larraín (35%) son los 3 peor evaluados.</p><div class="cb"><div class="row no-gutters d-print-none">
        	<div class="col-12 text-center "><ins class="adsbygoogle"
             style="display:inline-block;width:320px;height:100px"
             data-ad-client="ca-pub-2313191042539833"
             data-ad-slot="9852728076"></ins>
        <script>
             (adsbygoogle = window.adsbygoogle || []).push({});
        </script></div></div></div>          </div>
        </div>
      </div>
      <div class="col-md-4 sidebarbs d-print-none">
        <div class="sidebar-sticky">
          <div class="row no-gutters d-print-none">
        	<div class="col-12 text-center "><ins class="adsbygoogle"
             style="display:inline-block;width:320px;height:100px"
             data-ad-client="ca-pub-2313191042539833"
             data-ad-slot="5218498439"></ins>
        <script>
             (adsbygoogle = window.adsbygoogle || []).push({});
        </script></div></div>
                    <div class="card mb-5">
            <div class="card-body">
              <h3 class="card-title">Farmacias de Turno</h3>
              <h2></h2><p><strong>Hoy martes 11 mayo de 2021</strong><br><strong>Dr. SimiIndependencia 651San Carlos</strong><br>Para mañana miércoles  le corresponde a:<strong> Farmacia Salcobrand</strong></p>            </div>
          </div>
                              <div class="row no-gutters d-print-none">
        	<div class="col-12 text-center "><ins class="adsbygoogle"
             style="display:inline-block;width:320px;height:100px"
             data-ad-client="ca-pub-2313191042539833"
             data-ad-slot="7964931331"></ins>
        <script>
             (adsbygoogle = window.adsbygoogle || []).push({});
        </script></div></div>          <div class="card mt-5">
            <div class="card-body">
              <h3 class="card-title">Efemérides</h3>
              <p><strong>11 de mayo de 2021</strong><br>*Día Nacional del Teatro<br>*Día del Alumno"<br><strong>Para mañana 12 de mayo:</strong>*Día de la Enfermería<br>*Día Internacional de la Fibromialgia<br><strong>El 2021 es el...</strong><br>*Año Internacional de la Paz y la Confianza<br>El <strong>11</strong> de mayo es el 131° (centésimo trigésimo pimer) día del año.Quedan 234 días para finalizar el año.</p>            </div>
          </div>
          

        </div>
      </div>
    </div>
  </div>
</section>


<!-- <div class="container-fluid">
  <div class="row">
    <div class="col-12 text-center" id="loading">
      Cargando más noticias...
    </div>
  </div>
</div>
<div id="loadMore">
</div>
-->

	<section class="wrapper__section p-0">
		<div class="wrapper__section__components">
			<!-- Footer -->
			<footer>
				<div class="wrapper__footer bg__footer-dark pb-0">

					<div class="mt-4">
						<div class="container">
							<div class="row">
								<div class="col-md-4">
									<figure class="image-logo">
										<img src="https://www.sancarlosonline.cl/assets/images/scolw.svg" alt="" class="img-fluid">
									</figure>
								</div>
								<div class="col-md-8 my-auto d-print-none">
									<div class="social__media">
										<ul class="list-inline">
											<li class="list-inline-item">
												<li  class="list-inline-item"><a href="https://www.facebook.com/sancarlosonline.cl/" class="btn btn-social rounded text-white facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>
					              <li  class="list-inline-item"><a href="https://www.youtube.com/c/MarioSanMartinAliaga" class="btn btn-social rounded text-white youtube" target="_blank"><i class="fa fa-youtube"></i></a></li>
					              <li  class="list-inline-item"><a href="https://twitter.com/sancarlosonline" class="btn btn-social rounded text-white twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>
										</ul>
									</div>
								</div>
							</div>
						</div>
					</div>
				</div>

				<!-- Footer bottom -->
				<div class="wrapper__footer-bottom bg__footer-dark">
					<div class="container ">
						<div class="row">
							<div class="col-md-12">
								<div class="border-top-1 bg__footer-bottom-section">
									<ul class="list-inline">
										<li class="list-inline-item">
											<span>
												Copyright © 2005-2021 San Carlos Online
                        -
                        Desarrollo por <a href="https://brede.cl">Asesorías Tecnológicas</a> &amp;
                        Hospedaje <a href="https://drhost.cl">DrHost SpA</a>
											</span>
										</li>
									</ul>

								</div>

							</div>
						</div>
					</div>

				</div>
			</footer>
		</div>
	</section>

  <script src="/assets/js/sys-a6d0cb122d0601cf2d23d8cfde6f2077-desktop.js"></script>
    <script src="/assets/js/bundle-850eecb852f9b0ecb9481bffa6892547-desktop.js"></script>
  


<script async="1" defer="1" crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js" type="text/javascript"></script>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8" type="text/javascript"></script>
<script async="" src="//www.instagram.com/embed.js"></script>
<script async src="https://www.tiktok.com/embed.js" type="text/javascript"></script>
</body>
</html>
